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1. When you move text to a new location using the mouse, that text is added to the Clipboard.

a. True

b. False

ANSWER: False

POINTS:  1

REFERENCES:  Cut and Paste Text 26

2. You use the Save command to save changes by overwriting the file that is stored on a disk.

a. True

b. False

ANSWER: True

POINTS:  1

REFERENCES:  Cut and Paste Text 26

3. The last item you cut or copy from a document is added to both the Office Clipboard and the system Clipboard.

a. True

b. False

ANSWER: True

POINTS:  1

REFERENCES:  Cut and Paste Text 26

4. You can set the Office Clipboard to open automatically any time you cut or copy text two items consecutively.

a. True

b. False

ANSWER: True

POINTS:  1

REFERENCES:  Use the Office Clipboard 30

5. Clicking the Find button in the Editing group opens the Navigation pane.

a. True

b. False

ANSWER: True

POINTS:  1

REFERENCES:  Find and Replace Text 32

6. The AutoCorrect feature automatically corrects all your spelling and grammar errors as you type.

a. True

b. False

ANSWER: False

POINTS:  1

REFERENCES:  Inserting text with AutoCorrect 35

7. Word inserts an AutoCorrect entry after you press [Spacebar] or a punctuation mark.

a. True
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b. False

ANSWER: True

POINTS:  1

REFERENCES:  Inserting text with AutoCorrect 35

8. You can create your own AutoCorrect entries.

a. True

b. False

ANSWER: True

POINTS:  1

REFERENCES:  Inserting text with AutoCorrect 35

9. You can copy selected text to a new location by holding down the [Shift] button while dragging the selected text.

a. True

b. False

ANSWER: False

POINTS:  1

REFERENCES:  Copy and Paste Text 28

10. When you e-mail a document from within Word, the document is sent as the body text of an e-mail message using 
your default e-mail program.

a. True

b. False

ANSWER: False

POINTS:  1

REFERENCES:  Sharing documents directly from Word, including e-mailing 39

11. When you copy text, the text is removed from the document. _________________________

ANSWER: False - cut

POINTS:  1

REFERENCES:  Cut and Paste Text 26
Copy and Paste Text 28

12. The Office Clipboard can only hold one item at a time. _________________________

ANSWER: False - system

POINTS:  1

REFERENCES:  Cut and Paste Text 26

13. You can use the View Side by Side command in the Window group on the View tab to display two open documents at
the same time. _________________________

ANSWER: True

POINTS:  1

REFERENCES:  Copying and moving items between documents 31

14. If Word flags a word as misspelled that is spelled correctly, right-click the word and then click Accept Spelling. 



Name:  Class:  Date: 

Module 2 (Word)

Copyright Cengage Learning. Powered by Cognero. Page 3 

_________________________

ANSWER: False - Ignore, Ignore All

POINTS:  1

REFERENCES:  Check Spelling and Grammar 34

15. A(n) hyperlink is text or a graphic that, when clicked, jumps the viewer to a different location or program. 
_________________________

ANSWER: True

POINTS:  1

REFERENCES:  Add Hyperlinks 38

16. Which command is used to create a duplicate copy of a file, while leaving the original file intact?

a. Save As b. Save

c. New Document d. Copy File

ANSWER: a

POINTS:  1

REFERENCES:  Cut and Paste Text 26

17. “Drag and drop” describes what operation?

a. Copying text to the Clipboard b. Moving text using the mouse

c. Moving text using keyboard shortcuts d. Deleting text

ANSWER: b

POINTS:  1

REFERENCES:  Cut and Paste Text 26

18. The Office Clipboard can hold up to how many items?

a. 1 b. 24

c. 10 d. 50

ANSWER: b

POINTS:  1

REFERENCES:  Cut and Paste Text 26

19. Which command is used to insert text that is stored on the Clipboard into a document?

a. Copy b. Drop

c. Paste d. Insert

ANSWER: c

POINTS:  1

REFERENCES:  Cut and Paste Text 26

20. What is the keyboard shortcut for saving a document?

a. [Ctrl][A] b. [Ctrl][X]

c. [Ctrl][S] d. [Ctrl][C]

ANSWER: c

POINTS:  1
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REFERENCES:  Using keyboard shortcuts 27

21. What is the keyboard shortcut for pasting text?

a. [Ctrl][C] b. [Ctrl][P]

c. [Ctrl][X] d. [Ctrl][V]

ANSWER: d

POINTS:  1

REFERENCES:  Using keyboard shortcuts 27

22. What is the keyboard shortcut for cutting text?

a. [Ctrl][X] b. [Ctrl][C]

c. [Ctrl][Q] d. [Ctrl][A]

ANSWER: a

POINTS:  1

REFERENCES:  Using keyboard shortcuts 27

23. Where are the Word keyboard shortcuts listed?

a. In the Shortcut dialog box b. In a Word ScreenTip

c. In the Shortcut task pane d. On the Shortcut tab

ANSWER: b

POINTS:  1

REFERENCES:  Using keyboard shortcuts 27

24. Which of the following is not a way to add the selected text to the Clipboard?

a. Press [Ctrl][X]. b. Use the mouse to drag the text to a new location.

c. Press [Ctrl][C]. d. Click the Copy button.

ANSWER: b

POINTS:  1

REFERENCES:  Cut and Paste Text 26 
Using keyboard shortcuts 27

25. Which of the following is not an option on the Paste Options menu?

a. Keep Source Formatting b. Merge Formatting

c. Keep Text Only d. Match Formatting

ANSWER: d

POINTS:  1

REFERENCES:  Copy and Paste Text 28

26. Which command is used to display two different parts of the same document in the document window?

a. Two Pages b. Divide

c. Split d. Double Window

ANSWER: c

POINTS:  1

REFERENCES:  Copy and Paste Text 28
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27. What happens when you click an item on the Office Clipboard?

a. The item is moved to the system Clipboard.

b. A ScreenTip appears.

c. The item is deleted from the Office Clipboard.

d. The item is pasted in the document at the location of the insertion point.

ANSWER: d

POINTS:  1

REFERENCES:  Use the Office Clipboard 30

28. What kind of items can be stored on the Office Clipboard?

a. Items collected from Word only.

b. Items collected from any program.

c. Items collected from any word processing program.

d. Items collected from any Office program.

ANSWER: d

POINTS:  1

REFERENCES:  Use the Office Clipboard 30

29. Which of the following does not happen when you add a 25th item to the Office Clipboard?

a. The last item you collected is deleted.

b. The first item you collected is deleted.

c. The existing items on the Clipboard are moved down the pane.

d. The new item is displayed at the top of the Clipboard pane.

ANSWER: a

POINTS:  1

REFERENCES:  Use the Office Clipboard 30

30. How do you delete an individual item from the Office Clipboard?

a. Click the item, then press the Delete key.

b. Click the list arrow next to the item, then click Delete.

c. Click the icon to the left of the item.

d. Paste the item in the document.

ANSWER: b

POINTS:  1

REFERENCES:  Use the Office Clipboard 30

31. How do you open the Clipboard pane?

a. The Clipboard launches automatically when you copy or cut text.

b. Click the Paste list arrow in the Clipboard group, then click Clipboard.

c. Click the launcher in the Clipboard group.

d. Click the Clipboard button on the View tab.

ANSWER: c



Name:  Class:  Date: 

Module 2 (Word)

Copyright Cengage Learning. Powered by Cognero. Page 6 

POINTS:  1

REFERENCES:  Use the Office Clipboard 30

32. Which feature would you use to find and insert a synonym for an overused word?

a. AutoCorrect b. Spelling and Grammar

c. Find and Replace d. Thesaurus

ANSWER: d

POINTS:  1

REFERENCES:  Research Information 36

33. Which feature could you use to highlight all instances of a word in a document?

a. The Find command in the Navigation pane b. Spelling and Grammar

c. Thesaurus d. AutoCorrect

ANSWER: a

POINTS:  1

REFERENCES:  Find and Replace Text 32

34. Which feature would you use to correct words that you frequently misspell as you type?

a. Spelling and Grammar b. AutoCorrect

c. Find and Replace d. AutoComplete

ANSWER: b

POINTS:  1

REFERENCES:  Inserting text with AutoCorrect 35

35. If a document window has been split into two panes, how can you restore the window to a single pane?

a. Double-click the split bar.

b. Right-click the split bar and click Remove Split.

c. Drag the split bar to the bottom of the document.

d. Right-click one of the panes and click Close Pane.

ANSWER: a

POINTS:  1

REFERENCES:  Copy and Paste Text 28

36. Which of the following does not happen when you copy an item to the Office Clipboard?

a. The item is added to the top of the Clipboard pane.

b. Existing items move down the pane.

c. The text you copied remains in its original location.

d. The Clipboard pane automatically opens.

ANSWER: d

POINTS:  1

REFERENCES:  Use the Office Clipboard 30

37. You can publish an existing document as a blog post by clicking the File tab, clicking ____, and then clicking Post to 
Blog.
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a. Print b. Export

c. Options d. Share

ANSWER: d

POINTS:  1

REFERENCES:  Research Information 36

38. What command can you use to quickly move the insertion point to a specific location?

a. Find command b. Next Item command

c. Go To command d. Search command

ANSWER: c

POINTS:  1

REFERENCES:  Navigating a document using the Navigation pane and the Go To command 33

39. If you point to a hyperlink in Word, the link to location appears in a  ____.

a. ScreenTip b. bookmark

c. shortcut d. browser

ANSWER: a

POINTS:  1

REFERENCES:  Add Hyperlinks 38

40. What do you call an informal journal that is created by an individual or a group and made available to the public on 
the Internet?

a. Web journal b. Blog

c. Web page d. Chat

ANSWER: b

POINTS:  1

REFERENCES:  Research Information 36

41. By default, Word automatically creates a hyperlink to which of the following?

a. The words Your Name

b. The name of a website

c. An e-mail address

d. The name of a company with a web page

ANSWER: c

POINTS:  1

REFERENCES:  Add Hyperlinks 38

42. What tool helps you detect and remove private or confidential information from a document?

a. Document Inspector b. Protect Document

c. Privacy Inspector d. Prepare Document

ANSWER: a

POINTS:  1

REFERENCES:  Work with Document Properties 40
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43. User-defined details about a document that describe its contents and origin are known as ____.

a. document properties b. document summaries

c. document details d. document information

ANSWER: a

POINTS:  1

REFERENCES:  Work with Document Properties 40

44. Which tab in the Properties dialog box shows information about revisions to the document as well as the number of 
pages, word, lines, paragraphs, and characters in the file?

a. Statistics b. General

c. Contents d. Summary

ANSWER: a

POINTS:  1

REFERENCES:  Viewing and modifying advanced document properties 41

45. Which command would you use to display two open documents at the same time?

a. Document Inspector b. New Window

c. Arrange All d. Switch Windows

ANSWER: c

POINTS:  1

REFERENCES:  Copying and moving items between documents 31

46. To reverse the last action you took in a document, click the ____________________ button on the Quick Access 
toolbar.

ANSWER: Undo

POINTS:  1

REFERENCES:  Cut and Paste Text 26

47. A(n) ____________________ is a combination of keys that you press to perform a command.

ANSWER: shortcut key
keyboard shortcut

POINTS:  1

REFERENCES:  Using keyboard shortcuts 27

48. You can cut and paste text using the buttons on the ____________________ group on the Home tab.

ANSWER: Clipboard

POINTS:  1

REFERENCES:  Cut and Paste Text 26

49. The ____________________ option on the Info screen lets you mark a document as final so that it cannot be edited 
and encrypt a document with a password.

ANSWER: Protect Document

POINTS:  1

REFERENCES:  Work with Document Properties 40
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50. The ____________________ option on the Info tab lets you remove unwanted information from a document, check 
for content that people with disabilities might find difficult to read, and check the document for features that are not 
supported by previous versions of Word.

ANSWER: Check for Issues

POINTS:  1

REFERENCES:  Work with Document Properties 40

51. Click the ____________________ button on the Clipboard pane to remove all the items from the Office Clipboard at 
once.

ANSWER: Clear All

POINTS:  1

REFERENCES:  Use the Office Clipboard 30

52. When you select the ____________________ check box in the Find and Replace dialog box, Word finds only exact 
matches for uppercase and lowercase characters as entered in the Find what text box.

ANSWER: Match case

POINTS:  1

REFERENCES:  Find and Replace Text 32

53. Describe how the Office Clipboard works. List two ways to open the Clipboard pane. How do you add items to the 
Office Clipboard? How are items displayed in the Clipboard pane, and what happens when you add a new item? How do 
you insert items on the Clipboard into a document, and how do you remove items from the Clipboard?

ANSWER: The Office Clipboard allows you to collect text and graphics from any Office program and insert them 
into a document. You can open the Clipboard pane by clicking the launcher in the Clipboard group on 
the Home tab or by setting it to open automatically when you cut or copy two items consecutively.

You add items to the Clipboard by cutting or copying text or graphics from a document. Items are 
displayed in the Clipboard pane with the first item collected at the bottom and the most recent item 
collected at the top. When you add a new item, the existing items move down the list. If there are 
already 24 items on the list, the first item collected will be deleted.

You insert items from the Clipboard by clicking on them. The item is pasted at the location of the 
insertion point. You delete individual items by clicking the list arrow next to the item and clicking 
Delete. To delete all of the items on the Clipboard, click the Clear All button.

POINTS:  1

REFERENCES:  Use the Office Clipboard 30

TOPICS:  Critical Thinking

54. Which Word research feature lets you look up synonyms for awkward or repetitive words? Describe the steps you 
would take to use this feature.

ANSWER: The Thesaurus lets you look up synonyms for awkward or repetitive words. To use the Thesaurus, 
follow these steps:

1. Select the word you want to look up, then click the Thesaurus button in the Proofing group on the 
Review tab to open the Thesaurus pane.
2. Find an appropriate word from the list of synonyms which appears in the Thesaurus pane.
3. Point to the word you chose, click the list arrow, and click Insert to replace the selected word with 
the new word.

POINTS:  1
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REFERENCES:  Research Information 36

TOPICS:  Critical Thinking

55. Describe how to replace all instances of a word in a document with a different word. How do you ensure that you only
replace versions of the word that are in lowercase characters (i.e. replace all instances of “journal” but not the word 
“Journal” when used in the phrase “Journal of the American Medical Association”)?

ANSWER: You can use the Find and Replace feature to automatically search for and replace all instances of a 
word or phrase in a document. Click the Replace button in the Editing group to open the Find and 
Replace dialog box. Type the word you want to find in the Find what text box. Type the word you 
want to replace that word with in the Replace with text box. Click Replace All to change all 
occurrences of the original word to the replacement word.
To ensure that Word only finds exact matches for the uppercase and lowercase characters entered in 
the Find what text box, click More in the Find and Replace dialog box then select the Match case 
check box. This will make sure, for instance, that Word only finds and replaces all instances of the 
word “journal” but not the word “Journal” when used in the phrase “Journal of the American Medical 
Association.”

POINTS:  1

REFERENCES:  Find and Replace Text 32

TOPICS:  Critical Thinking

56. Megan needs to distribute anonymous blood pressure test results for 10 volunteers over the Internet. Before she does 
so, what should she do to ensure that private information about her and her medical practice is removed and that the file is
accessible to as many people as possible?

ANSWER: Megan should first follow these steps to ensure that private and confidential information is removed 
from the document:
1. Click the File tab to open Backstage view.
2. Click the Check for Issues button then click Inspect Document to open the Document Inspector.
3. Make sure all check boxes are selected, then click Inspect.
4. Click Remove All next to each category to ensure that sensitive information is removed, then click 
Close.
She should then use the other Check for Issues options to ensure that the document is accessible to 
people with disabilities and that it is compatible with previous versions of Microsoft Word.

POINTS:  1

REFERENCES:  Work with Document Properties 40

TOPICS:  Critical Thinking

57. Megan decides that she also wants to protect her document by restricting who can view and edit it. What are two 
things she can do to protect her document?

ANSWER: Megan could use the Protect Document option on the Info tab in Backstage view to do the following:
1. She could mark the document as final so that it is read-only and cannot be edited.
2. She could encrypt the document so that a password is required to open it

POINTS:  1

REFERENCES:  Work with Document Properties 40

TOPICS:  Critical Thinking

58. Keith wants to use Microsoft Word to publish an article about how to write research grants to a blog on the Internet, so
that other people can read and add comments to it. What steps does he need to take to do this?

ANSWER: Keith will publish his article as an online blog. There are two ways he could do this:
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1. He could write the article as a new blog post. He would click New on the File tab then double-click 
Blog post to open a predesigned blog post document. He can write his article in this template, format 
the article, and add images.

2. He could publish an existing document as a blog by opening the document, clicking the File tab, 
clicking Share, and then clicking Post to Blog.

Either way, he needs to first obtain a blog account with a blog service provider if he does not already 
have one, and then register his blog account with Word.

POINTS:  1

REFERENCES:  Research Information 36

TOPICS:  Critical Thinking

59. Keith decides that he wants to copy some information from another Word document into a paragraph of his article. He
also wants to make sure that the text he copies is formatted the same way as the rest of the paragraph, not the way it was 
formatted in the original document. How would he do this?

ANSWER: Keith would take the following steps:
1. Open both documents.
2. Select the text he wants to copy.
3. Use the Copy button or [Ctrl][C] to copy the selected text to the Clipboard.
4. Switch to the other document by clicking the button for that document on the task bar. Alternatively,
he could use the Arrange All button or the View Side by Side button to display both documents at the 
same time.
5. Place the insertion point in the location where he wants to paste the text.
6. Use the Paste button or [Ctrl][V] to paste the text at the location of the insertion point. He could also
click the item on the Office Clipboard to paste the text.
7. Click the Paste Options button, then click the Keep Text Only (T) button to ensure that the 
formatting of the text is changed to match the rest of the paragraph.

POINTS:  1

REFERENCES:  Copy and Paste Text 28 
Copying and moving items between documents 31

TOPICS:  Critical Thinking

60. Keith wants to add a hyperlink to the name of the agency funding his research in his article, so that readers will be 
directed to that agency’s website when they click the agency’s name. How does he do this?

ANSWER: Keith would follow these steps:

1. Select the name of the agency.
2. Click the Insert tab, then click the Hyperlink button in the Links group to open the Insert Hyperlink 
dialog box.
3. Click Existing File or web Page in the Link to section, type the URL of the agency’s website in the 
Address text box, then click OK.

POINTS:  1

REFERENCES:  Add Hyperlinks 38

TOPICS:  Critical Thinking
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